VyprVPN CLI auf Ubuntu 17+

Die VyprVPN CLI-Anwendung wird derzeit nicht von Ubuntu 17+ unterstützt. Wenn Sie Ubuntu 17+ verwenden, müssen Sie zu diesem Zeitpunkt eine manuelle Verbindung herstellen. Sie finden unten die Anleitung zur manuellen Konfiguration.

Wenn Sie weitere Hilfe benötigen, wenden Sie sich bitte an den Support und wir helfen Ihnen gerne weiter!


War dieser Beitrag hilfreich?
0 von 0 fanden dies hilfreich
Haben Sie Fragen? Anfrage einreichen