VyprVPN para requisitos del sistema QNAP

Tenga en cuenta: VyprVPN no está disponible en el Centro de aplicaciones de QNAP para la versión de firmware 4.3.5 y superior. Si no ve la aplicación VyprVPN en el App Center, entonces no está disponible para su uso en el modelo que está utilizando.

VyprVPN para QNAP está disponible en sistemas que ejecutan QTS 4.2.2 y superiores.

No hay requisitos de hardware específicos, pero tenga en cuenta que las conexiones VPN dependen de la energía de la CPU para procesar el cifrado. En términos generales, es posible que vea un mejor rendimiento de VyprVPN en sistemas CPU con una gran potencia.

Si necesita más ayuda, comuníquese con soporte y estaremos encantados de ayudarle.

 

Última revisión / actualización julio de 2019


¿Fue útil este artículo?
Usuarios a los que les pareció útil: 0 de 1
¿Tiene más preguntas? Enviar una solicitud