Exigences de système VyprVPN pour QNAP

Remarque: VyprVPN n'est pas disponible dans le centre d'applications QNAP.    pour les versions de firmware 4.3.5 et supérieures. Si vous ne voyez pas l’application VyprVPN dans le    App Center, il n’est alors pas disponible pour le modèle que vous utilisez.

VyprVPN pour QNAP est disponible pour les systèmes qui fonctionnent avec QTS 4.2.2 ou supérieurs. Il n'y a aucune exigence de matériel informatique spécifique, mais rappelez-vous que le processus de cryptage des connexions VPN dépend de la puissance CPU. D'une manière générale, les performances VyprVPN sont meilleures sur les systèmes avec une puissance CPU généreuse.

Si vous avez besoin d'aide supplémentaire, veuillez contacter le support et nous serons ravis de vous aider!

 

Dernière révision / mise à jour juillet 2019


Cet article vous a-t-il été utile ?
Utilisateurs qui ont trouvé cela utile : 0 sur 1
Vous avez d’autres questions ? Envoyer une demande