VyprVPN CLI sur Ubuntu 17+

L'application CLI VyprVPN n'est actuellement pas prise en charge sur Ubuntu 17+.À ce stade, si vous utilisez Ubuntu 17+, vous devrez établir une connexion manuelle. Vous trouverez les instructions de configuration manuelle ci-dessous.

Si vous avez besoin d'aide supplémentaire, veuillez contacter le support et nous serons heureux de vous aider!

 

Dernière révision / mise à jour juin 2019


Cet article vous a-t-il été utile ?
Utilisateurs qui ont trouvé cela utile : 0 sur 0
Vous avez d’autres questions ? Envoyer une demande