请重新启动设备

如果您目前运行的是Android 5.0,在安装VyprVPN2.14.0.6111版或更新版本后可能会出现以下错误。该错误说明设备需要重新启动才能允许VPN权限。

该错误会在尝试连接,或者首次启用 内容屏蔽 或手机自毁功能时出现。

要解决该错误:

  1. 按住设备上的电源按钮。
  2. 点击重新启动
  3. 在设备重新开机后打开VyprVPN并连接!
这篇文章有帮助吗?
0 人中有 0 人觉得有帮助
还有其它问题?提交请求
由 Zendesk 提供技术支持