用于QNAP的VyprVPN系统要求

用于QNAP的VyprVPN可在运行QTS 4.2.2及更高版本的系统使用。

 

没有具体硬件要求,但切记,VPN连接依靠CPU的功率处理加密操作。一般来说,采用具有充沛CPU功率的系统,VyprVPN的性能表现会更加优异。

如果您需要任何进一步的帮助,请联系支持部门,我们将竭诚为您服务!

这篇文章有帮助吗?
0 人中有 0 人觉得有帮助
还有其它问题?提交请求