VyprVPN移动应用程序支持哪些设备?

安卓版VyprVPN与运行Android4.0或更高版本的设备兼容。VyprVPN 3.0及更高版本仅适用于Android 5.0及更高版本。

了解有关适用于Android的VyprVPN的更多信息

针对iOS的VyprVPN可在运行iOS 6或以上的iPhone、iPad和iPod Touch上实现兼容。VyprVPN 3.0及更高版本仅适用于iOS 10及更高版本。

了解有关适用于iOS的VyprVPN的更多信息

如果您需要任何进一步的帮助,请联系支持部门,我们将竭诚为您服务!

 

最后审查/更新于2019年7月


这篇文章有帮助吗?
0 人中有 0 人觉得有帮助
还有其它问题?提交请求