Ubuntu 17+上的VyprVPN CLI

Ubuntu 17+目前不支持VyprVPN CLI应用程序。 此时,如果您使用的是Ubuntu 17+,则需要建立手动连接。 您将在下面找到手动配置说明。

如果您需要任何进一步的帮助,请联系支持部门 ,我们将竭诚为您服务!

 

最后审查/更新于2019年6月


这篇文章有帮助吗?
0 人中有 0 人觉得有帮助
还有其它问题?提交请求